<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<title>They want the thing in the movies | Asymco</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asymco &raquo; Feed" href="http://www.asymco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asymco &raquo; Comments Feed" href="http://www.asymco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asymco &raquo; They want the thing in the movies Comments Feed" href="http://www.asymco.com/2010/02/03/they-want-the-thing-in-the-movies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.asymco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-darkness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.asymco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bm-theme-css'  href='http://www.asymco.com/wp-content/themes/basicmaths-v1.1/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bm-default-css'  href='http://www.asymco.com/wp-content/themes/basicmaths-v1.1/css/style.default.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s2_script_strings = {"ajaxurl":"http:\/\/www.asymco.com\/wp-admin\/admin-ajax.php","title":"Subscribe to this blog"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/plugins/subscribe2/include/s2_ajax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/themes/basicmaths-v1.1/js/jquery.hotkeys-0.7.9.js?ver=0.7.9'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/themes/basicmaths-v1.1/js/robustcolumns.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/themes/basicmaths-v1.1/js/basicmaths.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.asymco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.asymco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.asymco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='iPhone will come to Verizon when Verizon rolls out a network compatible with the iPhone' href='http://www.asymco.com/2010/02/03/iphone-will-come-to-verizon-when-verizon-rolls-out-a-network-compatible-with-the-iphone/' />
<link rel='next' title='Yahoo Finance “Key Statistics” Are Wrong' href='http://www.asymco.com/2010/02/03/yahoo-finance-key-statistics-are-wrong/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.asymco.com/2010/02/03/they-want-the-thing-in-the-movies/" />
<link rel='shortlink' href='http://wp.me/pWQsq-5l' />
<link rel="alternate" type="application/json+oembed" href="http://www.asymco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asymco.com%2F2010%2F02%2F03%2Fthey-want-the-thing-in-the-movies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.asymco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asymco.com%2F2010%2F02%2F03%2Fthey-want-the-thing-in-the-movies%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		<style type="text/css">
	/* <![CDATA[ */
	/* Basic Maths Colors */
	a, a:link, a:visited, #basic-maths-calendar #wp-calendar tfoot a, .paged #nav li.current_page_item a, .bm-link-color {color:#000033;}
	a:hover, a:active, #nav li ul li.page_item a, #nav li ul li.menu-item a, #nav li.current_page_item ul li.page_item a, #nav li.current_page_item ul li.menu-item a, .sidebar #recentcomments a:hover, .sidebar .textwidget a:hover, .edit-link a:hover, #content a.post-edit-link:hover, .bm-hover-color {color:#FF6600;}
	#header, #toptags, #alltags, #toptags ul li .description, #nav, .archive-meta, .page #content .entry-content .topcolumn, #wp-calendar tbody a, #wp-calendar, #header h1, #comments-list, #trackbacks-list, #comments-list li.byuser, #respond, #footer {border-color:#000033;}
	#nav li:hover a, #nav li ul, #nav li.page_item ul li ul, #nav li.menu-item ul li ul, .paged #nav li.current_page_item:hover, .paged #nav li.current_page_item:hover a, #alltags ul li .description, #basic-maths-calendar #wp-calendar a:hover {border-color:#FF6600;}
	#nav {border-bottom-color:#AAA}
	#nav li ul li.page_item a, .nav-previous a {border-color:#AAA;}
	.edit-link a, #content a.post-edit-link {color:red;}
	#skip, #basic-maths-calendar #wp-calendar a {background-color:#000033;}
	#skip:hover, #header h1:hover, .paged #nav li.current_page_item:hover, .paged #nav li.current_page_item:hover a, .paged #iphone-nav li.current_page_item:hover, .paged #iphone-nav li.current_page_item:hover a, .taxonomy-archive ul li:hover, .taxonomy-archive ul li:hover, #datearchives ul li:hover, .taxonomy-archive ul li:hover, .taxonomy-archive ul li:hover a span, .taxonomy-archive ul li:hover a span, .taxonomy-archive ul li:hover a span, #datearchives ul li:hover a span, #nav li:hover, #iphone-nav li:hover, .nextprev a:hover, .sidebar ul li a:hover, .sidebar #basic-maths-recent-posts ul li a:hover, .sidebar #basic-maths-archives ul li a:hover, #basic-maths-calendar #wp-calendar a:hover, .active, .active a {background-color:#FF6600;}
	#basic-maths-calendar #wp-calendar tfoot a {background:transparent;}
	
	/* Header and Logo CSS */
	#header h1 a {background:transparent url('http://www.asymco.com/wp-content/uploads/2011/12/Asymco-Logo-150x1701.png') center center no-repeat;}
	.iphone #header h1 a {background:transparent;}
	#header h1 a span {visibility:hidden;}
	.iphone #header h1 a span {visibility:visible;}
	/* ]]> */
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="They want the thing in the movies" />
<meta property="og:url" content="http://www.asymco.com/2010/02/03/they-want-the-thing-in-the-movies/" />
<meta property="og:description" content="Mike Monteiro writes: I went back for a second helping of Avatar this Sunday. There’s a scene early on in the movie where one of the scientists walks across the lab carrying the “mobile computer sl…" />
<meta property="article:published_time" content="2010-02-03T20:28:30+00:00" />
<meta property="article:modified_time" content="2010-02-03T20:28:30+00:00" />
<meta property="og:site_name" content="Asymco" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@asymco" />
<meta name="twitter:card" content="summary" />

<link rel="shortcut icon" href="http://www.asymco.com/wp-content/themes/basicmaths-v1.1/img/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.asymco.com/wp-content/themes/basicmaths-v1.1/img/apple-touch-icon.png" />
<link rel="pingback" href="http://www.asymco.com/xmlrpc.php" />

<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE8.js" type="text/javascript"></script>
<![endif]-->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1874941115628945");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1874941115628945", "Asymco");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">
(function(){
  var fusion = document.createElement('script');
  fusion.src = window.location.protocol + '//adn.fusionads.net/api/1.0/ad.js?zoneid=290&rand=' + Math.floor(Math.random()*9999999);
  fusion.async = true;
  (document.head || document.getElementsByTagName('head')[0]).appendChild(fusion);
})();</script>


</head>
 
<body class="post-template-default single single-post postid-331 single-format-standard unknown-os unknown-browser">

<div id="wrapper">

	<div id="header">
		<h1><a href="http://www.asymco.com/"><span>Asymco</span></a></h1>
		<span class="description"></span>
					
	</div>
	
	<div id="skip">
		<a href="#content" title="Skip navigation to the content"><span>Skip to content</span></a>
	</div>

	<div id="access">
	
				<div id="nav">
			<div class="menu"><ul><li ><a href="http://www.asymco.com/">Home</a></li><li class="page_item page-item-1878"><a href="http://www.asymco.com/processes/">Rules</a></li><li class="page_item page-item-1449"><a href="http://www.asymco.com/people-of-asymco/">People</a></li><li class="page_item page-item-1747"><a href="http://www.asymco.com/hire-me/">Hire Asymco</a></li><li class="page_item page-item-1461"><a href="http://www.asymco.com/sponsors/">Sponsorship</a></li><li class="page_item page-item-1455"><a href="http://www.asymco.com/archive/">Archive</a></li></ul></div>			<div id="nav-search">
				<label for="nav-s">Search 1,858 Articles </label>
				<form id="nav-searchform" class="blog-search" method="get" action="http://www.asymco.com">
					<div>
						<input id="nav-s" name="s" type="text" class="text" value="" size="29" tabindex="1" />
						<input id="nav-submit" name="submit" type="submit" class="button" value="Go" tabindex="2" />
					</div>
				</form>
			</div>
		</div>
	

	</div>

		
	<div id="container">

				<div id="toptags" class="taxonomy-archive">
				<h3>Categories</h3>
				<ul>
					<li><a href="http://www.asymco.com/category/financial/" rel="tag"><span>Financial</span> <span class="postcount">266</span></a></li>
				<li><a href="http://www.asymco.com/category/industry/" rel="tag"><span>Industry</span> <span class="postcount">512</span></a></li>
				<li><a href="http://www.asymco.com/category/market/" rel="tag"><span>Market</span> <span class="postcount">445</span></a></li>
				<li class="all-tags-link"><span>All Categories</span> <span class="postcount">14</span></li>
				</ul>
			</div>
	
		<div id="content">

		
		<div id="post-331" class="post-331 post type-post status-publish format-standard hentry category-market tag-ipad">
			<h2 class="entry-title"><a href="http://www.asymco.com/2010/02/03/they-want-the-thing-in-the-movies/">They want the thing in the movies</a></h2>
			<div class="entry-date">
				<abbr class="date published" title="2010-02-03">Feb 3, ’10</abbr>
				<abbr class="time published" title="UTC20:28:30+0000">8:28 PM</abbr>
			</div>

			<div class="single-entry-meta">
				<span class="author meta-item">
					<span class="label">Author</span>
					<span class="meta-content"><a href="http://www.asymco.com/author/asymco/" title="Posts by Horace Dediu" rel="author">Horace Dediu</a></span>
				</span>
				<span class="post-tags meta-item">
					<span class="label">Categories</span> <span class="meta-content"><a href="http://www.asymco.com/category/market/" rel="category tag">Market</a></span>					<span class="label">Tags</span> <span class="meta-content"><a href="http://www.asymco.com/tag/ipad/" rel="tag">iPad</a></span>				</span>
				 
			</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p style="clear:both;"><a href="http://weblog.muledesign.com/2010/02/the_failure_of_empathy.php" title="http://weblog.muledesign.com/2010/02/the_failure_of_empathy.php">Mike Monteiro writes</a>: </p>
<blockquote style="clear:both;">
<p>I went back for a second helping of Avatar this Sunday. There’s a scene early on in the movie where one of the scientists walks across the lab carrying the “mobile computer slab of the future.” We’ve seen one of these in almost every sci-fi movie of the last 50 years. It comes free with a jetpack, I suppose. Except this time, one month later, my 12 year old son turns to me and whispers “Look Dad, it’s an iPad.”</p>
</blockquote>
<blockquote style="clear:both;">
<p>The iPad isn’t the future of computing; it’s a replacement for computing.</p>
</blockquote>
<p style="clear:both;">Right on!</p>
<p style="clear:both;">I like root access as much as the next guy, but at least I can understand that you don’t sell a car by convincing the buyer that the car manufacturer’s engine was developed from freely modifiable blueprints that were available to other car manufacturers without a license fee. </p>
<p><br class="final-break" style="clear:both;" /></p>

							</div>
			
		</div><!-- .post -->

		<div class="nextprev nextprev-single">
			<div class="nav-previous"><a href="http://www.asymco.com/2010/02/03/iphone-will-come-to-verizon-when-verizon-rolls-out-a-network-compatible-with-the-iphone/" rel="prev"><span class="nextprev-arrow">&lsaquo;</span> <span class="nextprev-post">Previous Post</span> <span class="nextprev-single-link-title">iPhone will come to Verizon when Verizon rolls out a network compatible with the iPhone</span></a></div>
			<div class="nav-next"><a href="http://www.asymco.com/2010/02/03/yahoo-finance-key-statistics-are-wrong/" rel="next"><span class="nextprev-arrow">&rsaquo;</span> <span class="nextprev-post">Next Post</span> <span class="nextprev-single-link-title">Yahoo Finance “Key Statistics” Are Wrong</span></a></div>
		</div>
<sape_index>	

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-88833">
        <div id="dsq-comment-header-88833" class="dsq-comment-header">
            <cite id="dsq-cite-88833">
http://cimacity.tv                <span id="dsq-author-user-88833">Em Souakri</span>
            </cite>
        </div>
        <div id="dsq-comment-body-88833" class="dsq-comment-body">
            <div id="dsq-comment-message-88833" class="dsq-comment-message"><p>avatar is great movie<br />
u can watch it at <a href="http://www.aflam.me" rel="nofollow">http://www.aflam.me</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.asymco.com/2010/02/03/they-want-the-thing-in-the-movies/';
var disqus_identifier = '331 http://asymco.wordpress.com/2010/02/21/they-want-the-thing-in-the-movies/';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'asymco';
var disqus_title = "They want the thing in the movies";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=331';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</sape_index>

			
	</div><!-- #content -->
	
		
	
		<div id="secondary" class="sidebar">
			<ul class="xoxo">
	
			<li id="text-2" class="widget widget_text">			<div class="textwidget"><div id="fusion_ad">
	<a href="http://fusionads.net">Powered by Fusion</a>
</div></div>
		
			</li>

			<li id="text-6" class="widget widget_text">
				<h3 class="widgettitle">Would you like me to speak at your event? If so, click the photo below.</h3>
			<div class="textwidget"><a href="http://sternspeakers.com/horace-dediu">
<img width="240" height="240" src="http://www.asymco.com/wp-content/uploads/2015/01/horace-dediu-1.jpg"></a></div>
		
			</li>

			<li id="text-5" class="widget widget_text">
				<h3 class="widgettitle">Reach 257,000 Subscribers:</h3>
			<div class="textwidget"><script type="text/javascript" id="_syndicate-widget" src="//cdn.syndicateads.net/widget/widget.js" data-key="cjZzL2l5bDJSb25HakZ1YU5uREZWUT09"></script>
</div>
		
			</li>

			<li id="s2_form_widget-2" class="widget s2_form_widget">
				<h3 class="widgettitle">Subscribe2</h3>
<div class="search"><form method="post"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="20" onfocus="if (this.value == 'Enter email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form>
</div>
			</li>

			<li id="twitter_timeline-2" class="widget widget_twitter_timeline">
				<h3 class="widgettitle">Follow me on Twitter</h3>
<a class="twitter-timeline" data-widget-id="395291517058686976" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="8" width="244" height="400" lang="EN">My Tweets</a>
			</li>
			</ul>
		</div><!-- #secondary -->
		
		
		
</div><!-- #container -->

		<div id="footer">
				<p>©2015 Horace Dediu Hosted in Europe on <a href="https://www.upcloud.com" title="UpCloud - High performance cloud servers">UpCloud</a>. All rights reserved.  <a href="http://www.asymco.com/feed/" rel="rss feed" class="rss-feed">RSS feed</a>. This site uses the <a href="http://basicmaths.subtraction.com/" target="_blank">Basic Maths</a> theme for <a href="http://wordpress.org">WordPress</a>, designed by <a href="http://subtraction.com" rel="designer" class="designer">Khoi Vinh</a> &amp; <a href="http://fthrwght.com" rel="developer" class="developer">Allan Cole</a>. 



</p>
		</div>

</div><!-- #wrapper -->

<script type="text/javascript">
var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12820764-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'asymco';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=3.10'></script>
<script type='text/javascript' src='http://www.asymco.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'14024674',post:'331',tz:'2',srv:'www.asymco.com'} ]);
	_stq.push([ 'clickTrackerInit', '14024674', '331' ]);
</script>

</body>
</html>